General Questions and chit chat NOT related to support. Please Use the "Buyers" section for any support related needs.
Forum rules ONLY CHIT CHAT :-) Specific theme, MODs/Extensions support only in the "Buyers section". Thank-you!
#26172 by maxelocked
February 23rd, 2018, 4:44 am
WelshPaul » Yesterday, 1:43 pm wrote:
sakkiotto » Today, 1:51 pm wrote:
maxelocked » Today, 6:06 am wrote:my site for Corven Indiana Motorcycles http://www.clubindiana256.com

Spanish website.


HTTP ERROR 500


Working here but it loads very very slowly.


yep, no is ok. i was updating the board from 3.2 to 3.2.2 and all the dave extensions to the lastest. Now is back again.
#26971 by EpicGaby
May 11th, 2018, 9:40 pm
maxelocked » 51 minutes ago wrote:
EpicGaby » Yesterday, 8:17 am wrote:Hi !
Here my forum, with FLATBOOTS : https://enragedgamers.net/forum
I've modified a bit the style :)


Hello, how i can put the slideshow that you have on the index ?

Are you talking about this :
Image
If yes, I've modified the "header_teaser_body.html" template file and the CSS associated in the "custom.css" file
#26995 by maxelocked
May 15th, 2018, 2:28 am
EpicGaby » May 11th, 2018, 6:40 pm wrote:
maxelocked » 51 minutes ago wrote:
EpicGaby » Yesterday, 8:17 am wrote:Hi !
Here my forum, with FLATBOOTS : https://enragedgamers.net/forum
I've modified a bit the style :)


Hello, how i can put the slideshow that you have on the index ?

Are you talking about this :
Image
If yes, I've modified the "header_teaser_body.html" template file and the CSS associated in the "custom.css" file



Can you share it?

Who is online

Users browsing this forum: No registered users and 4 guests